UltraBac Software  

Go Back   UltraBac Software Forum > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 24 of 24
Search took 0.01 seconds.
Search: Posts Made By: rdouglas
Forum: UltraBac Usage Questions 11-28-2011, 08:55 AM
Replies: 1
Views: 442,744
Posted By rdouglas
Reporting Console

I have updated Ultrabac to the latest version 9.2.3 Nov 10,2011 and am experiencing issues with the Reporting Console. I get the entries along the left showing the different colors for each image...
Forum: UltraBac Usage Questions 12-14-2010, 11:33 AM
Replies: 1
Views: 455,490
Posted By rdouglas
Resolved

THe account we used has it's password reset to something new.
Forum: UltraBac Usage Questions 12-14-2010, 11:07 AM
Replies: 1
Views: 455,490
Posted By rdouglas
Errors in Centralized reporting console

I am getting these errors on almost all servers.




This log file is missing closing XML tags.


BK101129-000.XML
Forum: UBDR Pro/Gold 08-06-2010, 08:19 AM
Replies: 5
Views: 442,159
Posted By rdouglas
I gave both Intel and Broadcom drivers a shot. I...

I gave both Intel and Broadcom drivers a shot.

I decided to recover this server into a VMware guest and it's working like a champ. I'm guessing that the driver I was attempting to use had conflicts...
Forum: UBDR Pro/Gold 08-05-2010, 10:04 AM
Replies: 5
Views: 442,159
Posted By rdouglas
Removed every ghost device I could find. Ran a...

Removed every ghost device I could find.
Ran a registry cleaner to remove orphaned links.
Tried other drivers for the NICs.

Nothing I've tried has had any success....

Other options?
Forum: UBDR Pro/Gold 08-04-2010, 04:51 PM
Replies: 5
Views: 442,159
Posted By rdouglas
HP NIC teaming utility

We are in the process of testing Disaster Recovery and we just happened to select an HP DL380-G4 to take an image from and put it to a Dell Poweredge 2950.

The image shot across fine, but I...
Forum: UltraBac Usage Questions 06-22-2010, 01:10 PM
Replies: 0
Views: 354,273
Posted By rdouglas
Reporting Console

Attempt from Ubuntu....

When trying to generate reports from our central Ultrabac server, I either get an error indication (No Logfiles fit the criteria specified) or I get a listing of jobs...
Forum: UltraBac Usage Questions 06-22-2010, 08:57 AM
Replies: 0
Views: 272,859
Posted By rdouglas
Second attempt - Reporting Console

When I run the Reporting Console from the Ultrabac server all I see in the results pane is something line this (BK100610.xml) for every backup set.

How can I correct this?
Forum: UltraBac Usage Questions 06-22-2010, 08:51 AM
Replies: 0
Views: 273,276
Posted By rdouglas
Reporting Console

When I run the Reporting Console from the Ultrabac server all I see in the results pane is something line this (BK100610.xml) for every backup set.

How can I correct this?
Forum: UltraBac Usage Questions 03-18-2010, 03:44 PM
Replies: 0
Views: 500,307
Posted By rdouglas
remotely viewing UBCR HTML Results

I would like to give other Analysts in the department the ability to view into Ultrabac to see if their servers got imaged as expected. From the Ultrabac console I can get the results just fine. From...
Forum: UBDR Pro/Gold 03-01-2010, 01:16 PM
Replies: 1
Views: 526,176
Posted By rdouglas
Do you happen to know what NIC cards these...

Do you happen to know what NIC cards these servers have? I know that there were issues with certain Broadcom NICs, but I think thats been resolved and you may need a newer version of UBDR. If in UBDR...
Forum: UltraBac Usage Questions 01-26-2010, 10:15 AM
Replies: 1
Views: 534,421
Posted By rdouglas
I tried adding this sever to my managed machines...

I tried adding this sever to my managed machines list and re-installing Ultrabac. I was then able to build a backup definition and as of right now, all is well.
Forum: UltraBac Usage Questions 01-26-2010, 09:48 AM
Replies: 1
Views: 534,421
Posted By rdouglas
Error enumerating files ':IMAGE\*'

I've tried pushing the Ultrabac agent to this server twice. THe second time it seen it had been installed already, so I know the install is working. The error seems to come when trying to save the...
Forum: UltraBac Usage Questions 12-23-2009, 09:04 AM
Replies: 1
Views: 534,084
Posted By rdouglas
The issue was the Ultrabac licenses are coded...

The issue was the Ultrabac licenses are coded with the server names. Since I built a new server with a new name, I needed to request an updated license file to reflect the new name.

Randy
Forum: UltraBac Usage Questions 12-22-2009, 09:43 AM
Replies: 1
Views: 534,084
Posted By rdouglas
Management Service - Licensing 9.1.0 (Resolved)

Hello,

We're running 9.1.0 Nov 20, 2009 Build 992

We are transfering from a virtual Ultrabac 8.0 server to a physical 9.1.0 server and are having issues getting the new server to accept the...
Forum: UltraBac Usage Questions 10-27-2009, 11:51 AM
Replies: 2
Views: 565,736
Posted By rdouglas
All the servers have the 9 client, these were new...

All the servers have the 9 client, these were new and never part of the Ver. 8 Ultrabac process.

Below is the output from the scheduler /e cmd.




UltraBac 9.0.0 Scheduler - Build Date Jul 15...
Forum: UltraBac Usage Questions 10-27-2009, 09:55 AM
Replies: 2
Views: 565,736
Posted By rdouglas
Ultrabac 9.0.0 Build 893 - Scheduled jobs

I am currently running two instances of Ultrabac.

Ultrabac 8.3.1 build 682 - Older Win 2003 32bit servers
Ultrabac 9.0.0 build 893 - newer Win 2008 64bit servers

I've never had issues getting...
Forum: UBDR Pro/Gold 10-20-2009, 02:16 PM
Replies: 7
Views: 740,754
Posted By rdouglas
Resolved.... User Error

Resolved.... User Error
Forum: UBDR Pro/Gold 10-07-2009, 03:22 PM
Replies: 7
Views: 740,754
Posted By rdouglas
cant reply? For some reason I can't seem to...

cant reply?

For some reason I can't seem to reply with my message.... All this works though... Wierd

test
Forum: UBDR Pro/Gold 10-07-2009, 02:43 PM
Replies: 7
Views: 740,754
Posted By rdouglas
System reboots to fast to get an error code.

System reboots to fast to get an error code.
Forum: UBDR Pro/Gold 10-07-2009, 02:40 PM
Replies: 7
Views: 740,754
Posted By rdouglas
This server I am recovering is Windows 2003.... ...

This server I am recovering is Windows 2003.... I recovered it once not selecting different hardware because the two servers as so close, but it blue screens after boot. Second attemt was to...
Forum: UBDR Pro/Gold 10-07-2009, 02:23 PM
Replies: 7
Views: 740,754
Posted By rdouglas
UBDR Gold 5.0 --- Resolved

Error when restoring to different hardware.

'Unable to find existing registry file at ....'

error 1392


I am aware that there have been issues with 5.0 in regards to restoring images to...
Forum: UltraBac Usage Questions 08-13-2009, 04:21 PM
Replies: 1
Views: 369,906
Posted By rdouglas
Found the issue.... I had saved the backup sets...

Found the issue.... I had saved the backup sets in the same directories as I had defined in my backup path. The scheduler didn't know / or let me direct it, to where the sets were.
Forum: UltraBac Usage Questions 08-13-2009, 04:02 PM
Replies: 1
Views: 369,906
Posted By rdouglas
Ultrabac 9

We currently have two Untrabac servers running together, one is Ultrabac ver. 8.3, the second is Ver. 9.0 build 892. In the older version it was easy to schedule weekly jobs. It doesn't seem as easy...
Showing results 1 to 24 of 24

 
Forum Jump

All times are GMT -8. The time now is 06:50 PM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright 2001-2019 UltraBac Software