View Single Post
  #1  
Old 08-11-2008, 04:06 AM
inco inco is offline
Junior Member
 
Join Date: Aug 2008
Posts: 2
Default Backup Exchange 2k8

hi everyone,

im trying to backup ex2k8. this worked till i updated my UB to version 8.3 from 8.2.x due to problems with the system state backup on my w2k8 server.

the log file lookes like:


BACKUP LOG - UltraBac 8.3.0 - Build Date: Jul 14 2008
User BACKUP started On: 11.08.2008 12:42:10 by administrator

Description: Exchange Agent (Exchange Backup MAIL10.UB)
User: mydomain\administrator
Agent: Exchange @ SERVER10
Not Password Protected
Computer Name: SERVER10 (Windows 6.0.6001)
Log Type: Summary.

BACKUP OPTIONS:
Compression: Hardware
Index this Backup: Yes

BACKUP SET(S):
01 - Exchange Agent (adhoc)

SET - Exchange Agent
Agent: Exchange @ SERVER10
Device: Tape0 (HP Ultrium 2-SCSI S63D)

Media has been prepared 1 out of a maximum of 500 allowable times.

MAIL10 (E2K)\First Storage Group\

Error! 11.08.2008 12:45:05
Failed to backup Mailbox Database, Skipped Error: (317 - The system cannot find message text for message number 0x%1 in the message file for %2.) See http://www.ultrabac.com/kb/error.asp...907&detail=317 for additional information.

Error! 11.08.2008 12:45:05
Failed to backup Log Files, Skipped Error: (30 - The system cannot read from the specified device.) See http://www.ultrabac.com/kb/error.asp...2907&detail=30 for additional information.

Error! 11.08.2008 12:45:06
Zero bytes backed up.
See http://www.ultrabac.com/kb/error.asp?error=2410 for additional information.

2 Files (2 Folders) Totaling 0,00 Bytes Selected.
0 Files (2 Folders) Totaling 0,00 Bytes Written.
Begin: 11.08.2008 12:42:10
End: 11.08.2008 12:45:06
Duration: (00:02:55) - Unable to determine a meaningful rate.
3 Errors and 0 Warnings.


BACKUP SUMMARY:
Backup Complete.
Begin: 11.08.2008 12:42:10
End: 11.08.2008 12:45:06
Duration: (00:02:55) - Unable to determine a meaningful rate.
Media Capacity: 195,750 GB
Media Remaining: 150,372 GB
3 Errors and 0 Warnings.
0 Files Completed/2 Files Selected.
2 Folders Completed/2 Folders Selected.
0,00 Bytes Completed/0,00 Bytes Selected.



END OF LOG

anybody got an idea what this behavior could cause?

many thanks
oliver
Reply With Quote