UltraBac Software  

Go Back   UltraBac Software Forum > UltraBac Technical Support > SQL Agent
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Reply
 
Thread Tools Display Modes
  #1  
Old 09-10-2008, 02:10 AM
LLV LLV is offline
Junior Member
 
Join Date: Apr 2008
Posts: 1
Default SQL Agent Error after UB update to 8.3.0 build 664

Hi,

Since I updated our backupserver with 8.3 and also the SQL machine with 8.3
I can't connect to the sqlserver in the backupwizard. If I open my previous saved job, I see the sql server is unavailable.

The image disaster recovery backup job runs OK (so the agent on the sql machine works)

Why the sql agent won't run anymore.

The sql server is a 64 bit windows 2003 server with sql server 2005.
Until UB version 8.2.2 it works fine to backup sql databases with the agent.

What can I do ??

Thanks,

Luc
Reply With Quote
  #2  
Old 09-12-2008, 01:11 PM
Andy Lin
 
Posts: n/a
Default

Luc,

We need a bit more information in order to troubleshoot this issue. Please give us a call at 425-644-6000 or email the Support Team at support@ultrabac.com.

Thanks,
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are Off
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT -8. The time now is 01:07 AM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright 2001-2015 UltraBac Software